Translation

nextcloud_app_needed
The NextCloud app is needed to use this option. Procced to install ?
63/680

Loading…

ooguz

New translation

Carnet / SyncTurkish

The NextCloud app is needed to use this option. Procced to install ?
Bu işlem için NextCloud uygulaması gerekmektedir, yüklensin mi?
8 months ago
Browse all component changes

Glossary

English Turkish
No related strings found in the glossary.

Source information

Key
nextcloud_app_needed
Labels
No labels currently set.
Source string age
a year ago
Translation file
src/main/res/values-tr/strings.xml, string 24